«Firebase CLI V11.0.1 est incompatible avec Node.js v14.17.6 Veuillez mettre à niveau Node.js en version> = 14.18.0” Réponse de code

Firebase CLI V11.0.1 est incompatible avec Node.js v14.17.6 Veuillez mettre à niveau le nœud. JS à la version> = 14.18.0
Upgrade your NodeJs version
Or downgrade Firebase CLI:
npm install -g firebase-tools@10.9.2

Laisser un commentaire